<!DOCTYPE html>
<html>
<head>


<title>Tiny Battle Publishing</title>
<meta charset="utf-8" />
<meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1' />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"f662eb9288","applicationID":"15456546","transactionName":"J1xdF0MKDg0ERh9FFRZWVkxZCg8ETl1eUgAc","queueTime":4,"applicationTime":446,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta content="text/html; charset=UTF-8" http-equiv="Content-Type" />
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1" name="viewport">


<meta content="Creating exciting, innovative, and affordable tabletop games. Our easily-learned, historical, science fiction, and fantasy games focus on absorbing strategy and decision." name="description">



<meta content="authenticity_token" name="csrf-param">


<meta content="viR+Lf0VmN330fc64Q2LAIpNulMNNjjKMjCJVENbxKM=" name="csrf-token">






<link rel="stylesheet" type="text/css" href="//onlinestore.wsimg.com/assets/themes/__master/assets/stylesheets/master_styles-8e8da07cffa17f32f413f7dfb12224fa.css">

  
<link rel="stylesheet" type="text/css" href="/store/8b53ef35-064a-11e5-a0fe-00219ba60aa6/theme/asset/013/V1/assets/stylesheets/style-fd1e2e2337771b5c774b06d46dfee6a1.css">




  <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

<script type="text/javascript">
  var DeferredLoader = (function () {

    function downloadJS(script) {
      var element = document.createElement("script");
      element.src = script;
      document.body.appendChild(element);
    }

    return {
      addScript: function (script) {
        var add = function () {
          downloadJS(script);
        };

        if (window.addEventListener) {
          window.addEventListener("load", add, false);
        } else if (window.attachEvent) {
          window.attachEvent("onload", add);
        } else {
          window.onload = add;
        }
      }
    };
  })();
</script>

<script type="text/javascript">
  window.currency = {"symbol":"$","symbol_position":"before","decimal_mark":".","thousands_separator":","} || {};
</script>
</head>


<body class="page-home">
<div class="container">
  <div class="row tools">
    <div class="col-sm-4 search-view">
      <form class="search" role="search" method="GET" action="/products">
    <label class="sr-only" for="search">Search</label>
    <input type="text" class="form-control input-sm" id="search" placeholder="Start your search here" name="keywords">
    <button class="btn-none"><span class="glyphicon glyphicon-search"></span></button>
</form>
    </div>


    <div class="col-sm-4 col-sm-offset-4 cart-view">
      

      
        <div id="cart-info" >
  <a href="/cart">
    <span class="glyphicon glyphicon-shopping-cart"></span>
    View Cart (0)</a>
</div>
      
    </div>


  </div>
  <div class="row brand">
    <div class="col-sm-12">
      <span class="logo">

  <a href="/"><img src="//nebula.wsimg.com/obj/RTI5RTY1OTA4NkM4NDE3Qzc1OTY6ZmU5ZjE4YzBiMTQyYzE5MzEyNzBmNTllOTQ2MWYwYmE6Ojo6OjA=" class="img-responsive" alt="Tiny Battle Publishing"></a>

</span>




	<span class="tagline">Tiny Package. BIG&nbsp;FUN!</span>

    </div>
  </div>
  <nav class="navbar navbar-default" role="navigation">
     <div class="navbar-header">
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
           <span class="sr-only">Toggle navigation</span>
           <span class="icon-bar"></span>
           <span class="icon-bar"></span>
           <span class="icon-bar"></span>
        </button>
     </div>

     <div class="collapse navbar-collapse" id="main-nav">
        <ul class="nav navbar-nav">
	

  
  <li class="active"><a  href="/">Home</a></li>
  

  

  
  <li class="dropdown ">
      <a href="/products" class="dropdown-toggle" data-toggle="dropdown">Shop <span class="caret"></span></a>
      <ul class="dropdown-menu" id="nav-cat-list">
        <li class="view-all "><a href="/products">View All</a></li>
        <li role="presentation" class="divider"></li>
        
    
      
  <li >
    <a href="/t/alt-hist">Alt-Hist</a>
    
  </li>

    
      
  <li >
    <a href="/t/american-civil-war">American Civil War</a>
    
  </li>

    
      
  <li >
    <a href="/t/blood-before-richmond">Blood Before Richmond</a>
    
  </li>

    
      
  <li >
    <a href="/t/historical">Historical</a>
    
  </li>

    
      
  <li >
    <a href="/t/horror">Horror</a>
    
  </li>

    
      
  <li >
    <a href="/t/in-the-trenches">In the Trenches</a>
    
  </li>

    
      
  <li >
    <a href="/t/operational">Operational</a>
    
  </li>

    
      
  <li >
    <a href="/t/platoon-commander">Platoon Commander</a>
    
  </li>

    
      
  <li >
    <a href="/t/soltaire">Solitaire</a>
    
  </li>

    
      
  <li >
    <a href="/t/science-fiction">Science Fiction</a>
    
  </li>

    
      
  <li >
    <a href="/t/shields--swords">Shields &amp; Swords</a>
    
  </li>

    
      
  <li >
    <a href="/t/tactical">Tactical</a>
    
  </li>

    
      
  <li >
    <a href="/t/wwi">WWI</a>
    
  </li>

    
      
  <li >
    <a href="/t/wwii">WWII</a>
    
  </li>

    
      
  <li >
    <a href="/t/korean-war">Korean War</a>
    
  </li>

    
      
  <li >
    <a href="/t/wwiii-iv">WWIII-IV</a>
    
  </li>

    
      
  <li >
    <a href="/t/military-horror">Military-Horror</a>
    
  </li>

    
      
  <li >
    <a href="/t/fiction">Fiction</a>
    
  </li>

    
      
  <li >
    <a href="/t/india-pakistan">India-Pakistan</a>
    
  </li>

    
      
  <li >
    <a href="/t/fantasy">Fantasy</a>
    
  </li>

    
      
  <li >
    <a href="/t/heroes--hirelings">Heroes &amp; Hirelings</a>
    
  </li>

    

      </ul>
    </li>
  

  

  
  <li class=""><a  href="/about">About TBP</a></li>
  

  

  
  <li class=""><a  href="/contact">Contact Us</a></li>
  

  

  
  <li class=""><a  href="http://tinybattle.blogspot.com/">Blog</a></li>
  

  

  
  <li class=""><a  href="/p/community">Community</a></li>
  

  

  
  <li class=""><a  href="/p/tiny-battle-news">Tiny Battle News</a></li>
  

  
</ul>



    </div>
  </nav>

  
<div class="row">
  <div class="col-sm-12">
    <div class="hero">
      <div id="slider-ph"></div>
      <ul class="bxslider slider" style="display:none;">
        
          
            

<li>
  <a href="http://www.tinybattlepublishing.com/products/platoon-commander-poland-strikes">
    <div class="image-wrapper">
      <img src="//nebula.wsimg.com/obj/RTI5RTY1OTA4NkM4NDE3Qzc1OTY6MzczMWFmNGY4YTMwMGM0OGUxNzA2YzAxODhlYmUxYzQ6Ojo6OjA=" data-hook="image" class="hero-img">
    </div>

    <div class="hero-text-position">
      <div class="hero-text-table">
        <div class="hero-text-cell">
          <div class="hero-overlay" >
          
            <div class="hero-text" id="hero-text" data-empty-hide="overlay_text" data-hook="overlay_text" >Platoon Commander: Poland Strikes!</div>

            <div class="hero-button" data-empty-hide="button_text" >
              <button id="hero-button" data-hook="button_text">Shop</button>
            </div>

          </div>
        </div>
      </div>
    </div>
  </a>
</li>
          
            

<li>
  <a href="http://tinybattlepublishing.com/products/space-vermin-from-beyond">
    <div class="image-wrapper">
      <img src="//nebula.wsimg.com/obj/RTI5RTY1OTA4NkM4NDE3Qzc1OTY6NmQ3Zjc1ZmQxYzliNjlkOWZhMDA5MjU4ZTkzNDUzNDM6Ojo6OjA=" data-hook="image" class="hero-img">
    </div>

    <div class="hero-text-position">
      <div class="hero-text-table">
        <div class="hero-text-cell">
          <div class="hero-overlay" >
          
            <div class="hero-text" id="hero-text" data-empty-hide="overlay_text" data-hook="overlay_text" >Space Vermin From Beyond!</div>

            <div class="hero-button" data-empty-hide="button_text" >
              <button id="hero-button" data-hook="button_text">Shop</button>
            </div>

          </div>
        </div>
      </div>
    </div>
  </a>
</li>
          
            

<li>
  <a href="http://tinybattlepublishing.com/products/platoon-commander-india-pakistan-war-1965">
    <div class="image-wrapper">
      <img src="//nebula.wsimg.com/obj/RTI5RTY1OTA4NkM4NDE3Qzc1OTY6ZDk1OTgwOTIxYmU1NmMxY2FjZGUzNTIzNTcwYzdjNzA6Ojo6OjA=" data-hook="image" class="hero-img">
    </div>

    <div class="hero-text-position">
      <div class="hero-text-table">
        <div class="hero-text-cell">
          <div class="hero-overlay" >
          
            <div class="hero-text" id="hero-text" data-empty-hide="overlay_text" data-hook="overlay_text" >Platoon Commander: India-Pakistan War 1965</div>

            <div class="hero-button" data-empty-hide="button_text" >
              <button id="hero-button" data-hook="button_text">Shop Now!</button>
            </div>

          </div>
        </div>
      </div>
    </div>
  </a>
</li>
          
            

<li>
  <a href="http://tinybattlepublishing.com/products/in-the-trenches-through-fire-and-flames">
    <div class="image-wrapper">
      <img src="//nebula.wsimg.com/obj/RTI5RTY1OTA4NkM4NDE3Qzc1OTY6MTVmZWZiZmZiMWNjYjYzMDZlMjk3M2JmNjNkOGY1MmY6Ojo6OjA=" data-hook="image" class="hero-img">
    </div>

    <div class="hero-text-position">
      <div class="hero-text-table">
        <div class="hero-text-cell">
          <div class="hero-overlay" >
          
            <div class="hero-text" id="hero-text" data-empty-hide="overlay_text" data-hook="overlay_text" >In the Trenches: Through Fire and Flames</div>

            <div class="hero-button" data-empty-hide="button_text" >
              <button id="hero-button" data-hook="button_text">Shop</button>
            </div>

          </div>
        </div>
      </div>
    </div>
  </a>
</li>
          
        
      </ul>
    </div>
  </div>
</div>

<div class="row">
  <div class="col-sm-12">
    
    <div class="well well-lg">
      <div class="row">
        <div class="col-sm-offset-1 col-sm-10">          
          
          <p class="lead">
            
          </p>
          
        </div>
      </div>
    </div>
    
  </div>
</div>





<div class="products featured-products">
  <div class="row products-title">
    <div class="col-sm-12">
      <h2><span>Featured Products</span></h2>
    </div>
  </div>
  <div class="row">




<div class="col-sm-4 col-xs-6">
  <div class="product">
    <div class="product-link-wrap">
      <div class="product-thumb">
        <a class="product-link" href="/products/invaders-from-dimension-x">
            <img src="//nebula.wsimg.com/obj/RTI5RTY1OTA4NkM4NDE3Qzc1OTY6MzJiYTVkZWY3ZTBhMTM3YjU0OWVhZTQ4NTllZjYwNGI6Ojo6OjA="
            alt="Invaders from Dimension X">
            
        </a>
      </div>
      <a class="product-title" href="/products/invaders-from-dimension-x">Invaders from Dimension X</a>
    </div>
    
    <div class="product-price" data-on-sale="true"><span>$24.99</span><span>$19.99</span></div>
    
    
 </div>
</div>




<div class="col-sm-4 col-xs-6">
  <div class="product">
    <div class="product-link-wrap">
      <div class="product-thumb">
        <a class="product-link" href="/products/platoon-commander-poland-strikes">
            <img src="//nebula.wsimg.com/obj/RTI5RTY1OTA4NkM4NDE3Qzc1OTY6MTMzZTI3YWZiOGVkOGQ3MzlmMGU2ODQ4NTdjNDZhZjI6Ojo6OjA="
            alt="Platoon Commander: Poland Strikes!">
            
        </a>
      </div>
      <a class="product-title" href="/products/platoon-commander-poland-strikes">Platoon Commander: Poland Strikes!</a>
    </div>
    
    <div class="product-price" data-on-sale="true"><span>$28.00</span><span>$24.00</span></div>
    
    
 </div>
</div>




<div class="col-sm-4 col-xs-6">
  <div class="product">
    <div class="product-link-wrap">
      <div class="product-thumb">
        <a class="product-link" href="/products/space-vermin-from-beyond">
            <img src="//nebula.wsimg.com/obj/RTI5RTY1OTA4NkM4NDE3Qzc1OTY6M2JkYjZkMjdiOTE2NWU0YjFmNGUxNDI2YjIyYTRlYmE6Ojo6OjA="
            alt="Space Vermin From Beyond!">
            
        </a>
      </div>
      <a class="product-title" href="/products/space-vermin-from-beyond">Space Vermin From Beyond!</a>
    </div>
    
    <div class="product-price" data-on-sale="true"><span>$24.99</span><span>$19.99</span></div>
    
    
 </div>
</div>





  </div>
  <div class="row products-more">
    <div class="col-sm-12">
      <a href="/products" id="featured-all">View All Products</a>
    </div>
  </div>
</div>



  

  
  <div class="row footer has-email">
    <div id="email-widget-wrapper">
  <form class="email-widget">
    <label class="label-large">Be in the know, get free stuff...</label>
    <div class="input-row clearfix">
      <input class="email-input" name="email" placeholder="Email" />
      <button type="submit">
        <div class="common-icon-arrow-right"></div>
      </button>
      <div class="email-error"></div>
    </div>
  </form>
  <div class="email-success-wrapper">
    <div class="inset">
      <span class="common-icon-checkmark"></span>
      <span class="email-success"></span>
    </div>
  </div>
</div>

  
    <div class="col-sm-6">
        <ul class="nav nav-footer" id="footer-nav">
	
	<li class="active"><a  href="/">Home</a></li>
	
	<li class=""><a  href="/products">Shop</a></li>
	
	<li class=""><a  href="/about">About TBP</a></li>
	
	<li class=""><a  href="/contact">Contact Us</a></li>
	
	<li class=""><a  href="/terms">Terms</a></li>
	
</ul>

    </div>
    <div class="col-sm-6 payment-logos" id="payment-logos">
    
      
      <img class="payment-logo" src="//onlinestore.wsimg.com/assets/themes/__master/assets/images/paypal-ecdc4a1d54bdc3cc829268fc9c48732e.png" alt="PayPal" />
      
      <img class="payment-logo" src="//onlinestore.wsimg.com/assets/themes/__master/assets/images/credit_card_with_apple-727be0f56bbb138077a1799f47cc7cb7.png" alt="Credit Card" />
      
    
    </div>
  </div>
  <div class="row footer-extra">
    <div class="col-sm-12">
      <div id="copyright">Copyright &copy; 2017 Tiny Battle Publishing
  
</div>
    </div>
  </div>

</div><!--End Container-->

<script type="text/javascript" src="//onlinestore.wsimg.com/assets/themes/013/V1/assets/javascripts/jquery.min-e7e1b1d60f27ff5a19c5cde4831286a9.js"></script>
<script type="text/javascript" src="//onlinestore.wsimg.com/assets/themes/013/V1/assets/javascripts/bootstrap.min-70b1454c9264f747d3926925549f1631.js"></script>
<script type="text/javascript" src="//onlinestore.wsimg.com/assets/themes/__master/assets/javascripts/lib/jquery.bxslider-fe4e48f95f0a6db44d069ce1ecf1f3e4.js"></script>
<script type="text/javascript" src="//onlinestore.wsimg.com/assets/themes/013/V1/assets/javascripts/theme-9e676c6ce8f5ac1f276e9483938cf6cd.js"></script>
<script type="text/javascript" src="//onlinestore.wsimg.com/assets/themes/__master/assets/javascripts/nemo-b7ce00ba22bbb18c0aa408e158f0c3da.js"></script>
<script type="text/javascript" src="//onlinestore.wsimg.com/assets/themes/__master/assets/javascripts/lib/email_widget-8cce522b03a7611ad7d1a06be15d1f37.js"></script>






<script>
jQuery(function($) {
  $(window).load( function() {
    $('#slider-ph').hide();
    $('.bxslider').show().bxSlider({
      auto: true,
      speed: 800,
      pause: 5000,
      mode: 'horizontal',
      controls: true,
      nextText: '',
      prevText: '',
      useCSS: false
      
      
    });
  });
});
</script>






<script type="text/javascript">
  window.sfEventMap = {
    // START checkout events

    // Any page
    'checkout_click_cart': ['nemo-storefront-checkout', 'click-cart'],
    'checkout_click_checkout': ['nemo-storefront-checkout', 'click-checkout'],

    // Any checkout page
    'checkout_click_edit_cart': ['nemo-storefront-checkout', 'click-edit-cart'],
    'checkout_click_progress_address': ['nemo-storefront-checkout', 'click-progress-address'],
    'checkout_click_progress_payment': ['nemo-storefront-checkout', 'click-progress-payment'],
    'checkout_receive_error': ['nemo-storefront-checkout', 'receive-error'],

    // Cart page
    'checkout_cart_click_checkout': ['nemo-storefront-checkout-cart', 'click-checkout'],
    'checkout_cart_click_update': ['nemo-storefront-checkout-cart', 'click-update'],
    'checkout_cart_click_keep_shopping': ['nemo-storefront-checkout-cart', 'click-keep-shopping'],

    // Address page
    'checkout_address_click_shipping_checkbox': ['nemo-storefront-checkout-address', 'click-shipping-address-is-same-as-billing-checkbox'],
    'checkout_address_click_continue': ['nemo-storefront-checkout-address', 'click-continue'],
    'checkout_address_click_return_to_store': ['nemo-storefront-checkout-address', 'click-return-to-store'],

    // Payment page
    'checkout_payment_click_edit_address': ['nemo-storefront-checkout-payment', 'click-edit-address'],
    'checkout_payment_click_payment_method_radio_option': ['nemo-storefront-checkout-payment', 'click-payment-method-radio-option'],
    'checkout_payment_click_place_order': ['nemo-storefront-checkout-payment', 'click-place-order'],
    'checkout_payment_click_check_out_with_paypal_button': ['nemo-storefront-checkout-payment', 'click-check-out-with-paypal-button'],
    'checkout_payment_click_apply_coupon': ['nemo-storefront-checkout-payment', 'click-apply-coupon'],
    'checkout_payment_receive_stripe_error': ['nemo-storefront-checkout-payment', 'receive-stripe-error'],

    // Confirm page
    'checkout_confirm_click_return_to_store': ['nemo-storefront-checkout-confirm', 'click-return-to-store'],
    'checkout_confirm_click_contact_us': ['nemo-storefront-checkout-confirm', 'click-contact-us']

    // END checkout events
  };

  // Make the object immutable
  Object.freeze(window.sfEventMap);
</script>

<script type="text/javascript">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</script>







<script type="text/javascript" src="//onlinestore.wsimg.com/assets/themes/__master/assets/javascripts/lib/jquery.cookie-e90a45adb764b848e555d209ca25ba5b.js"></script>













<script>"undefined"==typeof _trfd&&(window._trfd=[]),_trfd.push({"tccl.baseHost":"secureserver.net"});_trfd.push({"ap":"OLS"})</script>
<script src="//img1.wsimg.com/tcc/tcc_l.combined.1.0.5.min.js">
</script>


</body>
</html>